Menu
Welcome, Guest
Username: Password: Remember me

TOPIC: no field body mail

no field body mail 4 days 7 hours ago #88233

  • quicktin
  • quicktin's Avatar
  • Offline
  • New Member
  • Posts: 4
  • Karma: 0
Hello everyone ,
since a few days I do not have the body field of the mail in my email module and in history ...
Would you have a solution?
Sincerely
Quentin
The administrator has disabled public write access.

no field body mail [SOLVED] 4 days 9 minutes ago #88249

  • quicktin
  • quicktin's Avatar
  • Offline
  • New Member
  • Posts: 4
  • Karma: 0
I found !! I deleted the metadata folder in custom / modules / Email / then repair and it works !! :woohoo: :woohoo:
The administrator has disabled public write access.
Time to create page: 0.058 seconds
Powered by Kunena Forum